Switch|TP-LINK|Omada|TL-SG3452X|Type L2+|Rack|48x10Base-T / 100Base-TX / 1000Base-T|4xSFP+|1xConsole|1|TL-SG3452X

  • Produkta kods: SG3452X
  • EAN: 1210002611633
  • Stāvoklis: Jauns
CenaSkaitsPiegāde

524.69 €

433.63 € (bez PVN 21%)

2

13.10.

Apraksts

TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

  • 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
  • 48× Gigabit RJ45 ports
  • 176 Gbps Switching Capacity
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Fanless design for silent operation
  • Durable metal casing and rackmountable design

Šim produktam ir 60 mēnešu garantija.

Parametri

KopsavilkumsTP-Link Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Power connector: AC-in jack. Rack mounting, Form factor: 1U
Ražotāja datu lapahttps://www.tp-link.com/uk/business-networking/omada-sdn-switch/tl-sg3452x/
Vienības kastes augstums0.105
Vienības kastes garums0.53
Vienības kastes platums0.337
Slēdža tipsManaged
Slēdža slānisL2+
Pakalpojuma kvalitātes (QoS) atbalstsYes
Mākoņa pārvaldītsYes
Tīmekļa pārvaldībaYes
product_attr.ARP_INSPECTIONYes
product_attr.CONFIGURING_LOCATION_SETTINGS_CLIYes
Sistēmas notikumu žurnālsYes
MIB atbalstsRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
product_attr.PUBLIC_MIBY
product_attr.HUAWEIPROPRIETARY_MIBY
Pamata komutācijas RJ45 Ethernet portu skaits48
Pamata komutācijas RJ45 Ethernet portu tipsGigabit Ethernet (10/100/1000)
SFP moduļa slotu skaits4
Konsoles portsRJ-45/Micro-USB
Barošanas savienotājsAC-in jack
Tīklošanas standartiIEEE 802.1D/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.3ad
product_attr.10G_SUPPORTYes
Portu spoguļošanaYes
Apraides vētras vadībaYes
Plūsmas vadības atbalstsYes
product_attr.HEADOFLINE_HOL_BLOCKINGYes
product_attr.IPV4_ROUTES48
product_attr.IPV6_ROUTES48
Saišu agregācijaYes
product_attr.RATE_LIMITINGYes
Spanning Tree protokolsYes
VLAN atbalstsYes
product_attr.VIRTUAL_LAN_FEATURESPrivate VLAN/Tagged VLAN/VLAN mapping/Voice VLAN
VLAN skaits4000
Pārslēgšanas ietilpība176 Gbit/s
Pāradresācijas ātrums130.9 Mpps
MAC adreses tabula16000 entries
product_attr.STATIC_ROUTEYes
product_attr.NUMBER_OF_STATIC_ROUTES48
Lielo kadru atbalstsYes
Lieli kadri9000
Pakešu bufera atmiņa12 MB
product_attr.DHCP_FEATURESDHCP client/DHCP relay/DHCP server
Piekļuves vadības saraksts (ACL)Yes
product_attr.IGMP_PROXYYes
IGMP snoopingYes
product_attr.AUTHENTICATIONAuto VLAN,Guest VLAN,MAC-based authentication,Port-based authentication
product_attr.AUTHENTICATION_TYPEAAA,RADIUS,TACACS+
product_attr.BPDU_FILTERINGPROTECTIONYes
product_attr.IPMACPORT_BINDINGYes
product_attr.LOOP_PROTECTIONYes
MAC adreses filtrēšanaYes
Paroles aizsardzībaYes
product_attr.QUEUE_SCHEDULING_ALGORITHMSSP/Weighted Round Robin (WRR)/WRR+SP
product_attr.SSHSSL_SUPPORTYes
Statiskā porta drošībaYes
Multiraides atbalstsYes
product_attr.MULTICAST_LISTENER_DISCOVERY_MLD_SNOOPINGY
Pārvaldības protokoliSNMPv1/v2c/v3, SNTP
product_attr.GARP_VLAN_REGISTRATION_PROTOCOL_GVRPYes
product_attr.IPV4_IPV6_FEATURESIPv4/IPv6 access-control list (ACL)/IPv6 ping/IPv6 Telnet/IPv6 tracert
Statīva montāžaYes
Formas faktors1U
Produkta krāsaBlack
LED indikatoriYes
Ventilatoru skaits0 fan(s)
Barošanas avotsAC
Barošanas bloks iekļautsYes
Maiņstrāvas ieejas spriegums100 - 240 V
Maiņstrāvas ieejas frekvence50/60 Hz
Enerģijas patēriņš (maks.)32.72 W
Barošana caur Ethernet (PoE)No
Darbības temperatūra (T-T)0 - 45 °C
Glabāšanas temperatūra (T-T)-40 - 70 °C
Darbības relatīvais mitrums (H-H)10 - 90 %
Glabāšanas relatīvais mitrums (H-H)5 - 90 %
Siltuma izkliede111.65 BTU/h
Platums440 mm
Dziļums220 mm
Augstums44 mm
Komplektā iekļauti kabeļiAC
Ātrās lietošanas ceļvedisYes
Statīva stiprinājuma komplektsYes
Statņu sliedesYes
Iepakojuma tipsBox
SertifikācijaCE, FCC, RoHS
Vienības aprēķinātais svars4.14 kg
Produkta neto svars4.1 kg
Vienības aprēķinātais tilpums0.01875 cubm
Vienības piegādes kastē1
Kastes svars4.14 kg
product_attr.UNIT_WIDTH33.7 cm
Kastes augstums10.5 cm
product_attr.UNIT_DEPTH53 cm
Kastes dziļums53 cm
product_attr.UNIT_HEIGHT10.5 cm
Kastes platums33.7 cm
NosaukumsNET SWITCH 48PORT 1000M/OMADA 4SFP+ SG3452X TP-LINK
SērijaOmada
Modeļa nosaukumsOmada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots