ZYXEL GS1920-8HPV2, 10 PORT SMART MANAGED SWITCH 8X GIGABIT COPPER AND 2X GIGABIT DUAL PERS., HYBRID MODE, STANDALONE OR NEBULAFLEX CLOUD, 130 WATT POE, FANLESS (5Y WARRANTY)

  • Produkta kods: GS1920-8HPV2-EU0101F
  • EAN: 4718937602230
  • Stāvoklis: Jauns
CenaSkaitsPiegāde

253.31 €

209.35 € (bez PVN 21%)

8

10.11.

Apraksts

ZYXEL GS1920-8HPV2, 10 PORT SMART MANAGED SWITCH 8X GIGABIT COPPER AND 2X GIGABIT DUAL PERS., HYBRID MODE, STANDALONE OR NEBULAFLEX CLOUD, 130 WATT POE, FANLESS (5Y WARRANTY)

Šim produktam ir 5 mēnešu garantija.

Parametri

Ethernet LAN (RJ-45) pieslēgvietu skaits8
Svars (g)1900 g
SertifikācijaFCC Part 15 (Class A), CE EMC (Class A), BSMI ENC, RoHS
Portu daudzums10
Izmēri P×Dz×A (mm)267 x 162 x 44 pixels
Atbalstītie datu pārsūtīšanas ātrumi10/100/1000 Mbps
Slēdža slānisL2
Portu spoguļošanaYes
Pārvaldības protokoliSNMP v1, v2c, v3, SNMP trap group, RMON (1, 2, 3, 9), ICMP echo/echo reply, Syslog, IEEE 802.1AB LLDP, IEEE 802.1AB LLDP-MED
Produkta krāsaBlack
Tīklošanas standartiIEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE, IEEE 802.3az EEE, IEEE 802.3x, IEEE 802.3ad, IEEE 802.1AB, IEEE 802.1D, IEEE 802.1w, IEEE 802.1, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1
SSH/SSL atbalstsYes
Tīmekļa pārvaldībaYes
Spanning Tree protokolsYes
MIB atbalstsZyXEL private common MIB, RFC 1066 T CP/IP-based MIB, RFC 1213, 1157 SNMPv2c/v3 MIB, RFC 1493 bridge MIB, RFC 1643 Ethernet MIB, RFC 1757 RMON Group 1,2,3,9, RFC 2011,2012, 2013 SNMPv2 MIB, RFC 2233 SMIv2 MIB, RFC 2358 Ethernet like MIB, RFC 2674 bridge MIB extension, RFC 2819, 2925 remote management MIB, RFC 3621 power Ethernet MIB, RFC 4022 management information base for transmission control protocol, RFC 4113 management information base for user datagram protocol, RFC 4292 IP forwarding table MIB, RFC 4293
DHCP klientsYes
Savienojamības tehnoloģijaWired
MAC adreses filtrēšanaYes
DrošībaLVD, BSMI
Līdzstrāvas ligzdaYes
Atbalstītie drošības algoritmiRADIUS, TACACS+
Slēdža tipsManaged
PoE atbalstsYes
MAC adreses tabulas ieraksti16000 entries
Komutācijas ietilpība (Gbit/s)56 Gbit/s
Pakešu pārsūtīšanas ātrums41.67 Mpps
Enerģijas patēriņš (W)27.2 W
Pakalpojuma kvalitātes (QoS) atbalstsYes
IGMP snoopingYes
Komplektā iekļautie piederumipower cord, Desk/Wall-mount kit
Darbības temperatūras diapazons (°C)0 - 5 0
Darbības relatīvā mitruma diapazons (%)10 - 9 5
PoE jauda (W)130 W
SFP/RJ-45 kombinēto portu skaits2
Zibatmiņa (MB)32 MB
Uzstādītā RAM256