ZYXEL GS1920-48V2, 50 PORT SMART MANAGED SWITCH 48X GIGABIT COPPER AND 4X GIGABIT DUAL PERS., HYBRID MODE, STANDALONE OR NEBULAFLEX CLOUD (5Y WARRANTY)
Šim produktam ir 5 mēnešu garantija.
| Cena | Skaits | Piegāde | |
|---|---|---|---|
447.00 € 369.42 € (bez PVN 21%) | 4 | 03.11. |
ZYXEL GS1920-48V2, 50 PORT SMART MANAGED SWITCH 48X GIGABIT COPPER AND 4X GIGABIT DUAL PERS., HYBRID MODE, STANDALONE OR NEBULAFLEX CLOUD (5Y WARRANTY)
Šim produktam ir 5 mēnešu garantija.
| Spanning Tree protokols | Yes |
|---|---|
| MIB atbalsts | ZyXEL private common MIB, RFC 1066 T CP/IP-based MIB, RFC 1213, 1157 SNMPv2c/v3 MIB, RFC 1493 bridge MIB, RFC 1643 Ethernet MIB, RFC 1757 RMON Group 1,2,3,9, RFC 2011,2012, 2013 SNMPv2 MIB, RFC 2233 SMIv2 MIB, RFC 2358 Ethernet like MIB, RFC 2674 bridge MIB extension, RFC 2819, 2925 remote management MIB, RFC 3621 power Ethernet MIB, RFC 4022 management information base for transmission control protocol, RFC 4113 management information base for user datagram protocol, RFC 4292 IP forwarding table MIB, RFC 4293 |
| DHCP klients | Yes |
| Savienojamības tehnoloģija | Wired |
| MAC adreses filtrēšana | Yes |
| Drošība | LVD, BSMI |
| Līdzstrāvas ligzda | Yes |
| Atbalstītie drošības algoritmi | RADIUS, TACACS+ |
| Komplektā iekļautie piederumi | Rack mounting kit, power cord |
| Portu daudzums | 50 |
| Ethernet LAN (RJ-45) pieslēgvietu skaits | 44 |
| SFP slotu skaits | 2 |
| Izmēri P×Dz×A (mm) | 440 x 200 x 44.5 pixels |
| Darbības temperatūras diapazons (°C) | 0 - 5 0 |
| Svars (g) | 2800 g |
| Darbības relatīvā mitruma diapazons (%) | 10 - 9 5 |
| Sertifikācija | FCC Part 15 (Class A), CE EMC (Class A), BSMI ENC, RoHS |
| SFP/RJ-45 kombinēto portu skaits | 4 |
| Zibatmiņa (MB) | 32 MB |
|---|---|
| Uzstādītā RAM | 256 |
| Slēdža tips | Managed |
| PoE atbalsts | No |
| MAC adreses tabulas ieraksti | 16000 entries |
| Komutācijas ietilpība (Gbit/s) | 56 Gbit/s |
| Pakešu pārsūtīšanas ātrums | 41.67 Mpps |
| Enerģijas patēriņš (W) | 27.2 W |
| Pakalpojuma kvalitātes (QoS) atbalsts | Yes |
| IGMP snooping | Yes |
| Atbalstītie datu pārsūtīšanas ātrumi | 10/100/1000 Mbps |
| Slēdža slānis | L2 |
| Portu spoguļošana | Yes |
| Pārvaldības protokoli | SNMP v1, v2c, v3, SNMP trap group, RMON (1, 2, 3, 9), ICMP echo/echo reply, Syslog, IEEE 802.1AB LLDP, IEEE 802.1AB LLDP-MED |
| Produkta krāsa | Black |
| Tīklošanas standarti | IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE, IEEE 802.3az EEE, IEEE 802.3x, IEEE 802.3ad, IEEE 802.1AB, IEEE 802.1D, IEEE 802.1w, IEEE 802.1, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1 |
| SSH/SSL atbalsts | Yes |
| Tīmekļa pārvaldība | Yes |