ZYXEL GS1900-8HP V3, 8-PORT GBE L2 POE SMART SWITCH, 802.3AT, DESKTOP, FANLESS, 77 WATT (5Y WARRANTY)

  • Produkta kods: GS1900-8HP-EU0103F
  • EAN: 4718937621279
  • Stāvoklis: Jauns
CenaSkaitsPiegāde

153.17 €

126.59 € (bez PVN 21%)

7

17.11.

Apraksts

8-port GbE Smart Managed PoE Switch

The Smart Managed GS1900 Series switch feature with web-based interface to manage advanced functions such as VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 and DoS prevention easily. Also, the user-friendly wizard helps to walk through setup, configuration and even advanced settings quickly.

  • Total port count: 8
  • 100/1000 Mbps: 8
  • 802.3at PoE ports: 8
  • Total PoE budget (Watts): 77
  • Switching capacity (Gbps): 16
  • Forwarding rate (Mpps): 11.9
  • Input: 100 - 240 V AC, 50/60 Hz
  • Max. power consumption (watt): 84.8
  • Dimensions (WxDxH) (mm/in.): 250 x 104 x 27/9.84 x 4.10 x 1.06
  • Weight (kg): 0.71
  • Acoustic noise (min/max, dBA): 0

Šim produktam ir 5 mēnešu garantija.

Parametri

Portu daudzums8
Ethernet LAN (RJ-45) pieslēgvietu skaits8
PoE atbalstsYes
Slēdža tipsManaged
PoE jauda (W)77 W
Ethernet LAN (RJ-45) PoE portu skaits8
Komutācijas ietilpība (Gbit/s)16 Gbit/s
Pakešu pārsūtīšanas ātrums11.9 Mpps
MAC adreses tabulas ieraksti8000 entries
Enerģijas patēriņš (W)84.8 W
Izmēri P×Dz×A (mm)250 x 104 x 27 pixels
Svars (g)710 g
Lielo kadru atbalstsYes
Slēdža slānis2
Atbalstītie drošības algoritmiRADIUS, TACACS+, SSL
Pakalpojuma kvalitātes (QoS) atbalstsYes
Automātiskais MDI/MDI-XYes
IGMP snoopingYes
Apraides vētras vadībaYes
Spanning Tree protokolsYes
MIB atbalstsRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
MAC adreses filtrēšanaYes