NET VOIP PHONE D7A/BLACK 1120102 2N

  • Produkta kods: 1120102
  • EAN: 6938818307667
  • Stāvoklis: Jauns
CenaSkaitsPiegāde

721.40 €

596.20 € (bez PVN 21%)

0

Paredzamā pieejamība:23.10.2026.

Apraksts

Free from Cord Constraint, Free from Distracting Noise

Adopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.

The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Series an expert at eliminating noise and keeping every conversation clear and focus.

Take Smart Business Phone to the Next Level
Boost by the upgraded chipsets, the T58W Series comes with enhanced system performance with fast response and reinforced processing capacity. The adoption of Android 9.0 OS also improves the data encryption, authority management, response speed and integratability to meet requirements of modern business and future sustainability.

Enterprise-level Security, Provision and Management
Taking data security as one of the most significant concerns, the new set of phones adopt Arm TrustZone technology to safeguard various ARM-based data and applications.

By supporting Yealink/Unify Square Device Management Platform, the management, provision and update of the T58W Series can be implemented in a streamlined and simplified manner./

Free from Cord Constraint, Free from Distracting Noise

Adopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.

The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Series an expert at eliminating noise and keeping every conversation clear and focus.

Take Smart Business Phone to the Next Level
Boost by the upgraded chipsets, the T58W Series comes with enhanced system performance with fast response and reinforced processing capacity. The adoption of Android 9.0 OS also improves the data encryption, authority management, response speed and integratability to meet requirements of modern business and future sustainability.

Enterprise-level Security, Provision and Management
Taking data security as one of the most significant concerns, the new set of phones adopt Arm TrustZone technology to safeguard various ARM-based data and applications.

By supporting Yealink/Unify Square Device Management Platform, the management, provision and update of the T58W Series can be implemented in a streamlined and simplified manner.

Šim produktam ir 60 mēnešu garantija.

Parametri

KopsavilkumsYealink SIP-T58W. Product type: IP Phone, Product colour: Grey, Handset type: Wired handset. Dual-Tone Multi-Frequency (DTMF) modes: In-band, Out-of band, SIP info. Phonebook capacity: 1000 entries. Display: LCD, Display diagonal: 17.8 cm (7"), Display resolution: 1024 x 600 pixels. Voice codecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Ražotāja datu lapahttps://www.yealink.com/product/voice-communication-t58W
Vienības kastes augstums0.125
Vienības kastes garums0.315
Vienības kastes platums0.28
Produkta veidsIP Tālrunis
product_attr.KLAUSULES_VEIDSAr vadu piestiprināta klausule
Produkta krāsaPelēks
Pie sienas piestiprināmsJā
product_attr.DUBULTTONU_DAUDZFREKVENCU_DTMF_REZIMIĀrpusjoslas režīms/Iekšjoslas/SIP info
product_attr.SADERIBA_AR_DZIRDES_PALIGLIDZEKLIEMJā
Integrēts automātiskais atbildētājsJā
product_attr.ANONIMIE_ZVANIJā
product_attr.ANONIMO_ZVANU_NORAIDISANAJā
Atkārtota numura izsaukšanaJā
Ātrā numura izsaukšanaJā
product_attr.ATZVANISANAJā
product_attr.INTERCOMJā
Konferences zvana iespējaJā
product_attr.NETRAUCET_FUNKCIJAJā
Pilns dupleksJā
Tālruņu grāmatas ietilpība1000 ieraksti
product_attr.VOIP_KONTU_SKAITS12
product_attr.ZINOJUMA_GAIDISANAS_INDIKATORS_MWIJā
product_attr.ZVANA_AIZTURESANAJā
Zvana gaidīšanaJā
product_attr.ZVANA_PARRADRESACIJAS_IESPEJASJā
Zvanītāja IDJā
product_attr.ZVANU_ATBILDESANAJā
product_attr.ZVANU_PARSUTISANAJā
product_attr.ZVANU_STACIJAJā
product_attr.INTEGRETA_BALSS_PASTA_SISTEMAJā
product_attr.FUNKCIJU_TAUSTINU_SKAITS7
Tastatūras taustiņu skaits27
EkrānsLCD
Displeja diagonāle7 "
product_attr.EKRANA_IZSKIRTSPEJA1024 x 600 pikseļi
Skārienjūtīgais ekrānsJā
product_attr.SKARIENJUTIGA_EKRANA_VEIDSKapacitīvs
Priekšējā kameraJā
Aizmugurējā kameraJā
Telefons ar mikrofonu un skaļruniJā
Mikrofona klusinātājsJā
product_attr.ADAPTIVIE_JITTER_BUFERIJā
product_attr.AUTOMATISKA_PASTIPRINAJUMA_KONTROLEJā
product_attr.BALSS_AKTIVITATES_NOTEIKSANAJā
product_attr.BALSS_KODEKSIG.711a/G.722/G.723.1/G.726/G.729/G.729A/G.729B/iLBC
product_attr.KOMFORTA_TROKSNA_PAAUDZE_CNGJā
Skaņas samazināšanaJā
product_attr.ZAUDETO_DATU_PAKESU_KOMPENSESANAS_TEHNOLOGIJA_PLCJā
product_attr.VIDEO_ZVANSNē
Ethernet LAN savienojumsJā
Ethernet LAN datu pārsūtīšanas ātrums1000 Mbit/s
product_attr.ETHERNET_LAN_SASKARNES_TIPSTīkls Gigabit Ethernet
Wi-FiJā
WiFi standarts802.11a/802.11b/802.11g/Wi-Fi 4 (802.11n)
BluetoothJā
Bluetooth versija4.2
Atbalstāmie tīkla protokoliIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Drošības algoritma atbalstīts256-bit AES/HTTPS/TLS/WPA2/WPA3
Pakalpojumu kvalitātes (QoS) atbalstsJā
Tīkla standartsIEEE 802.11a/IEEE 802.11b/IEEE 802.11g/IEEE 802.11n/IEEE 802.1x/IEEE 802.3af
USB 2.0 pieslēgvietu skaits2
Ethernet LAN RJ45 pieslēgvietu skaits2
product_attr.RJ9_PORTU_SKAITS2
Barošana caur Ethernet (PoE)Jā
Darbības relatīvā mitruma amplitūda10 - 95 %
Darbības temperatūras amplitūda (T-T)0 - 40 °C
Platums259.4 mm
Dziļums220 mm
Augstums215 mm
Svars8858 g
Iepakojuma platums324 mm
Iepakojuma dziļums293 mm
Iepakojuma augstums128 mm
Iepakojuma svars9556 g
Iekļauto kātu skaits1 pcs
product_attr.VIENIBAS_APREKINATAIS_SVARS1.78 kg
product_attr.PRECES_NETO_SVARS1.6 kg
Vienības aprēķinātais tilpums0.01103 cubm
product_attr.VIENIBU_SKAITS_VIENA_SUTIJUMA_KASTE1
Kastes svars1.78 kg
product_attr.VIENIBAS_PLATUMS28 cm
Kastes augstums12.5 cm
product_attr.VIENIBAS_DZILUMS31.5 cm
Kastes dziļums31.5 cm
product_attr.VIENIBAS_AUGSTUMS12.5 cm
Kastes platums28 cm
NosaukumsNET VOIP PHONE D7A/BLACK 1120102 2N
Modeļa nosaukumsSIP-T58W